Kaltstart Probleme

Please use this topic for technical questions only
Bitte benutze dieses Forum nur für technische Fragen

Kaltstart Probleme

Beitragvon s.wini » Do 10. Aug 2017, 19:24

liebe käferfreunde,
mein luftgekühlter (83.000 km), den ich seit 11 Jahren fahre, bringt mich seit Monaten zum verzweifeln. :twisted:
wenn er warm ist, fährt er super, aber beim Starten macht er sehr oft Probleme.
selbst wenn er sofort startet, fährt er die ersten kilometer sehr buckelig und widerspenstig -
er stirbt bspw. auch bei kleinen Bodenschwellen ab….
(Das Digifant bringt keine Fehler)

hier kann man die Startprobleme gut sehen - war gerade eben:

http://www.sabinewittmann.de/auto/Video_0.MOV
http://www.sabinewittmann.de/auto/Video_1.MOV
http://www.sabinewittmann.de/auto/Video_2.MOV
http://www.sabinewittmann.de/auto/Video_3.MOV
http://www.sabinewittmann.de/auto/Video_4.MOV
http://www.sabinewittmann.de/auto/Video_5.MOV
http://www.sabinewittmann.de/auto/Video_6.MOV


was bereits in den letzten 4 Monaten alles ausgetauscht wurde:

neue Batterie
neuen Verteilerfinger (Verteilerkappe 2014 neu)
neue Zünkabel
Relais 30
neuen Motortemperatursensor
testweiser austausch steuergerät (von manfred) selbes problem
Neuer Zündtrafo
Kabel zum Zündtrafo geschützt,
Drosselklappe eingestellt,
Gaszug eingestellt,
Grundeinstellung des Steuergerätes,
Reset der CO-Adaption des Steuergerätes

Wenn irgendjemand einen tipp hat, beim Betrachten der filme, wäre ich super dankbar
s.wini
 
Beiträge: 4
Registriert: Di 21. Okt 2014, 22:03

Re: Kaltstart Probleme

Beitragvon s.wini » Do 10. Aug 2017, 20:15

s.wini
 
Beiträge: 4
Registriert: Di 21. Okt 2014, 22:03

Re: Kaltstart Probleme

Beitragvon werni » Fr 11. Aug 2017, 07:50

Hallo
hast Du schon das Kraftstoffpumpenrelais getauscht ?

Grüsse Werni
werni
 
Beiträge: 324
Registriert: Do 24. Nov 2011, 10:26

Re: Kaltstart Probleme

Beitragvon s.wini » Fr 11. Aug 2017, 10:21

hallo werni,
das hab ich bereits bestellt, bekomm es heute und bau es gleich ein.
danke vorab,
sabine
s.wini
 
Beiträge: 4
Registriert: Di 21. Okt 2014, 22:03

Re: Kaltstart Probleme

Beitragvon Red1600i » Fr 11. Aug 2017, 17:54

Relais 30 = Kraftstoffpumpenrelais... entweder es geht oder es geht nicht. Die Pumpe saugt gut Strom, bei Rissen im Lot fällt es zuverlässig aus. Es macht keine Blinker Funktion Geht- geht nicht.... und deine Pumpe geht ja.

Relais 176 ist da ganz anders. Stromversorgung Digifant. Kleine Ströme, Riesen Wirkung. Da wird die CPU versorgt... und genau dann, wenn es ein Problem gibt, ist der Strom weg und die CPU kann nichts in den Fehlerspeicher schreiben. Genau typisch dafür, es sind keine Daten im Fehlerspeicher...

Austauschen oder nachlöten.
Red1600i
 
Beiträge: 1029
Registriert: Di 26. Jul 2011, 17:46

Re: Kaltstart Probleme

Beitragvon werni » Sa 12. Aug 2017, 09:22

Hallo Red
das meinte ich
das Relais für die Digifant.
Es bilden sich kleinste Microrisse die man mit einer guten Lupe gut erkennen kann. Ich hatte bereits vor 10 Jahren beide Relais gewechselt. Nach dem Winterschlaf ist der Herby gut angesprungen zur Tankstelle gefahren , da ist er im Leerlauf einfach ausgegangen. Nach 5 Min ist er wieder angesprungen als wäre nichts gewesen : Relais ausgebaut und aufgemacht ...wieder Microrisse ...erneuert . Also die Relais sind nicht für die Ewigkeit.
Grüsse Werni
werni
 
Beiträge: 324
Registriert: Do 24. Nov 2011, 10:26

Re: Kaltstart Probleme

Beitragvon s.wini » Sa 12. Aug 2017, 12:15

hallo red,
das relais 30 ist doch für die stromversorgung des digifant zuständig - dachte ich... das hab ich als erstes ersetzt.
das alte relais 80 (191906383c benzinpumpe) hab ich gestern neu bekommen (heißt nun 167) aber noch nicht eingebaut.
ich war bei herrn rosenow (omnicar - importeur der 1600i) und der hat festgestellt, daß die falschen zündkabel eingebaut wurden.
nun hab ich neue zündkerzen und original 1600i zündkabel und werde erst mal ein paar kaltstarts weiter beobachten.
wenns nicht besser wird tausche ich das relais 80.
aber bis jetzt läuft er wieder prima.
liebe grüße sabine
s.wini
 
Beiträge: 4
Registriert: Di 21. Okt 2014, 22:03


Zurück zu TECHNICS - TECHNIK

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 2 Gäste

cron